Mottek: 2009-05-26

Patch 710031 and 71J059

One quick but important note: The 71J059 patch is not compatible with patch 710031 which Paul Guyot has created. I'm not sure about the reason, but before applying the 71J059 patch, the 710031 patch needs to be removed with the 717260 Install Override patch (it's contained in the 71J059 patch ZIP file).